<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0"/>
<title>Battling the “Reverse Freshman 15” | Technique</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://nique.net/xmlrpc.php"/>
<link rel="apple-touch-icon-precomposed" href="http://nique.net/wp-content/themes/nique/images/128.png"/>
<!--[if lt IE 9]>
<script src="http://nique.net/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if IE 7]>
<link href="<<link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet">
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Technique &raquo; Feed" href="http://nique.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Technique &raquo; Comments Feed" href="http://nique.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Technique &raquo; Battling the “Reverse Freshman 15” Comments Feed" href="http://nique.net/life/2017/08/25/battling-the-reverse-freshman-15/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/nique.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="googlefonts-css" href="http://fonts.googleapis.com/css?family=Arvo:400&subset=latin" type="text/css" media="all"/>
<link rel="stylesheet" id="twentytwelve-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="twentytwelve-style-css" href="http://nique.net/wp-content/themes/nique/style.css?ver=4.4.10" type="text/css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://nique.net/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel="stylesheet" id="nique-fonts-css" href="http://fonts.googleapis.com/css?family=Arvo&#038;ver=4.4.10" type="text/css" media="all"/>
<link rel="stylesheet" id="fontawesome-css" href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome.css?ver=4.4.10" type="text/css" media="all"/>
<link rel="stylesheet" id="nique-single-css" href="http://nique.net/wp-content/themes/nique/single.css?ver=4.4.10" type="text/css" media="all"/>
<script type="text/javascript" src="http://nique.net/wp-includes/js/jquery/jquery.js?ver=1.11.3"></script>
<script type="text/javascript" src="http://nique.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1"></script>
<script type="text/javascript" src="http://nique.net/wp-content/themes/nique/js/modernizr.js?ver=4.4.10"></script>
<script type="text/javascript" src="http://nique.net/wp-content/themes/nique/js/fallbacks.js?ver=4.4.10"></script>
<link rel="https://api.w.org/" href="http://nique.net/wp-json/"/>
<link rel="prev" title="An invitation to repeal Georgia’s campus carry bill" href="http://nique.net/opinions/2017/08/25/an-invitation-to-repeal-georgias-campus-carry-bill/"/>
<link rel="next" title="A review of the FASET experience" href="http://nique.net/life/2017/08/25/a-review-of-the-faset-experience/"/>
<meta name="generator" content="WordPress 4.4.10"/>
<link rel="canonical" href="http://nique.net/life/2017/08/25/battling-the-reverse-freshman-15/"/>
<link rel="shortlink" href="http://nique.net/?p=35697"/>
<link rel="alternate" type="application/json+oembed" href="http://nique.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnique.net%2Flife%2F2017%2F08%2F25%2Fbattling-the-reverse-freshman-15%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nique.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnique.net%2Flife%2F2017%2F08%2F25%2Fbattling-the-reverse-freshman-15%2F&#038;format=xml"/>
<style type="text/css" media="screen">
	h2{ font-family:"Arvo", arial, sans-serif;}
</style>
 <style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #444;
		}
		</style>

<meta property="fb:app_id" content="256474597738664"/>
<meta property="og:url" content="http://nique.net/life/2017/08/25/battling-the-reverse-freshman-15/"/>
<meta property="og:title" content="Battling the “Reverse Freshman 15”"/>
<meta property="og:site_name" content="Technique"/>
<meta property="og:description" content="It’s a common fear among incoming college students: the Freshman 15. Upon graduating high school, students are warned about the possibility of gaining weight "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://nique.net/wp-content/themes/nique/images/256.png"/>
<meta property="og:image" content="http://nique.net/wp-content/uploads/2017/08/dininghall2ONLINE.jpg"/>
<meta property="og:locale" content="en_us"/>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19389460-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

</head>
<body class="single single-post postid-35697 single-format-standard custom-font-enabled">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=256474597738664";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed site">
<div class="widget-area-above-header">
</div>
<div class="menu-above-header-container"><ul id="menu-above-header" class="menu"><li id="menu-item-16728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16728"><a href="http://nique.net/about/">About Us</a></li>
<li id="menu-item-16727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16727"><a href="http://nique.net/archives/">Archives</a></li>
<li id="menu-item-16729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16729"><a href="http://mediakit.nique.net">Advertise</a></li>
</ul></div>
<header id="masthead" class="site-header" role="banner">
<hgroup>
<h1 class="site-title"><a href="http://nique.net/" title="Technique" rel="home">Technique</a></h1>
<div class="search-etc">
<ul class="social-links">
<li><a href="https://twitter.com/the_nique"><i class="icon-twitter-sign"></i></a></li>
<li><a href="https://www.facebook.com/thenique"><i class="icon-facebook-sign"></i></a></li>
</ul>
<form role="search" method="get" class="searchform" action="http://nique.net/">
<div><label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value name="s" class="s"/>
<input type="submit" class="searchsubmit" value="Search"/>
<div class="clearfix"></div>
</div>
</form> </div>
</hgroup>

<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="mobile-nav">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-16731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16731"><a href="http://nique.net">Home</a></li>
</ul></div> <h3 id="mobile-menu-toggle" class="menu-toggle"><i class="icon-reorder"></i></h3>
</div>
<div class="clearfix"></div>
<div id="mobile-search">
<form role="search" method="get" class="searchform" action="http://nique.net/">
<div><label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value name="s" class="s"/>
<input type="submit" class="searchsubmit" value="Search"/>
<div class="clearfix"></div>
</div>
</form> </div>

<ul id="primary-nav-menu" class="nav-menu"><li id="menu-item-6627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6627"><a href="http://nique.net">Home</a></li>
<li id="menu-item-2254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2254"><a href="http://nique.net/category/news/">News</a></li>
<li id="menu-item-2256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2256"><a href="http://nique.net/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-32104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32104"><a href="http://nique.net/category/opinions/consensus-opinion/">Consensus Opinion</a></li>
<li id="menu-item-32105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32105"><a href="http://nique.net/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32101"><a href="http://nique.net/category/opinions/political-cartoon/">Political Cartoon</a></li>
</ul>
</li>
<li id="menu-item-2258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2258"><a href="http://nique.net/category/life/">Life</a></li>
<li id="menu-item-2257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257"><a href="http://nique.net/category/entertainment/">Entertainment</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2255"><a href="http://nique.net/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-32100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32100"><a href="http://nique.net/category/sports/time-out/">Time Out</a></li>
</ul>
</li>
<li id="menu-item-32102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32102"><a href="http://nique.net/category/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-32892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32892"><a href="http://nique.net/category/blogs/technocrats/">Technocrats</a></li>
<li id="menu-item-34466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34466"><a href="http://nique.net/category/blogs/the-rambler/">The Rambler</a></li>
</ul>
</li>
<li id="menu-item-28628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28628"><a href="http://mediakit.nique.net">Advertising</a></li>
</ul> </nav>
</header>
<div id="main" class="wrapper">
<header class="entry-header single-entry-header">
<h1 class="entry-title">Battling the “Reverse Freshman 15”</h1>
<div class="entry-meta">
<span class="by-author"> By <span class="author vcard"><a href="http://nique.net/author/rosemary-pitrone/" title="Posts by Rosemary Pitrone" class="author url fn" rel="author">Rosemary Pitrone</a></span></span> on <a href="http://nique.net/life/2017/08/25/battling-the-reverse-freshman-15/" title="10:29 am" rel="bookmark"><time class="entry-date" datetime="2017-08-25T10:29:44+00:00">August 25, 2017</time></a> <span class="comments-link"><i class="icon-comment-alt"></i> <a href="http://nique.net/life/2017/08/25/battling-the-reverse-freshman-15/#respond"><span class="dsq-postid" data-dsqidentifier="35697 http://nique.net/?p=35697"><span class="leave-reply">Leave a reply</span></span></a></span> </div>
</header>
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-35697" class="post-35697 post type-post status-publish format-standard has-post-thumbnail hentry category-life tag-eating-habits tag-freshman-15">
<div class="story-image">
<img width="982" height="655" src="http://nique.net/wp-content/uploads/2017/08/dininghall2ONLINE-982x655.jpg" class="attachment-nique_soft size-nique_soft wp-post-image" alt="Photo by Kat Shambaugh" srcset="http://nique.net/wp-content/uploads/2017/08/dininghall2ONLINE-337x225.jpg 337w, http://nique.net/wp-content/uploads/2017/08/dininghall2ONLINE-768x512.jpg 768w, http://nique.net/wp-content/uploads/2017/08/dininghall2ONLINE.jpg 982w, http://nique.net/wp-content/uploads/2017/08/dininghall2ONLINE-624x416.jpg 624w" sizes="(max-width: 982px) 100vw, 982px"/> <p class="featured-image-caption">Photo by Kat Shambaugh</p> </div>
<ul id="single-social">
<div class="single-social-button"> <div class="textwidget"><div class="fb-like" data-send="true" data-layout="box_count" data-width="80" data-show-faces="true"></div></div>
</div><div class="single-social-button"> <div class="textwidget"><a href="https://twitter.com/share" class="twitter-share-button" data-via="the_nique" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div class="single-social-button"> <div class="textwidget">
<div class="g-plusone" data-size="tall"></div>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
</div> </ul>
<div class="entry-content">
<p class="p1">It’s a common fear among incoming college students: the Freshman 15. Upon graduating high school, students are warned about the possibility of gaining weight during their first year of college, and the Freshman 15 is often joked about between family and friends.</p>
<p class="p1">However, there is nothing funny about its counterpart, the Reverse Freshman 15, which is becoming a more common occurrence for many students as they transition into the college environment.</p>
<p class="p1">Dr. Laura McLain, a Team Leader from the Renfrew Center in Atlanta, is very familiar with this phenomenon.</p>
<p class="p1">“This Reverse Freshman 15 is the trend for some individuals who are very fearful of gaining weight, and so they go to these excessive extremes to make sure they don’t gain that little bit of weight the first year, or to drop weight,” McLain said. This fear can be triggered by a myriad of factors, from the pressures of newfound independence to brain chemistry and genetic disposition.</p>
<p class="p1">“It can be old fear coming up for those who are in recovery from an eating disorder, it could be a new set of fears that arises with being out on their own,” McLain said. “College is a huge transition time, and it’s not even just freshman year problems, it can be any point in college. Transitions happen all the time.”</p>
<p class="p1">Some of the common signs of the Reverse Freshman 15 or any eating disorder include compulsive habits regarding diet and/ or exercise.</p>
<p class="p1">“Taking extreme dieting measures; talking excessively about food, cooking or dieting; and even when injured they’ll continue to exercise. It becomes very compulsive or habitual,”<br/>
McLain said.</p>
<p class="p1">Additional signs to look out for include — cutting out certain food groups from the diet, spending excessive amounts of time at the gym or missing out on social engagements.</p>
<p class="p1">People suffering from eating disorders may also have a distorted body image or equate body image with self-worth.</p>
<p class="p1">Along with more well-known eating disorders such as anorexia, bulimia and binge eating disorders, health professionals are witnessing the trends of disorders such as “orthorexia” and<br/>
“drunkorexia.”</p>
<p class="p1">While these are not clinical terms, they can be used to describe some of the eating disorders currently on the rise in college communities.</p>
<p class="p1">Orthorexia involves obsession with maintaining a supposedly healthy lifestyle and may be associated with dieting trends seen in the media.</p>
<p class="p1">“The things that you see are really focusing on very, very clean eating, a hyperawareness of being fit and active, but there is no flexibility with it,” McLain explained. That lack of flexibility can be very damaging to one’s personal health.</p>
<p class="p1">Another challenge of the college transition involves learning to navigate the world of partying, which introduces complications with alcohol consumption.</p>
<p class="p1">“The drunkorexia that has now surfaced as well is the tendency for individuals to calorically restrict what they eat; restricting food, but then binge-drinking. So, they are essentially making up for their calories in alcohol,” said McLain.</p>
<p class="p1">Students constantly deal with social and academic stressors that make it difficult to simultaneously maintain their schoolwork, friendships, and personal health.</p>
<p class="p1">“It comes down to balance and really doing research before you go away to school. Make sure you know the resources that are available on campus, get to know a kind of schedule – most people function best on a schedule.</p>
<p class="p1">“Getting connected and getting involved with your peers is really important, especially in college when you’re away from home,” McLain said.</p>
<p class="p1">What should you do if you have a feeling that someone you know is developing an eating disorder?</p>
<p class="p1">“It’s important, especially as a friend, if you’re concerned, to not try and solve the problem for them, but to really help support them in seeking out professional help,” said McLain.</p>
<p class="p1">In addition, it is important to take your friends seriously and avoid placing blame on them, as doing so can hinder a person’s desire to seek treatment.</p>
<p class="p1">Professional help takes on different forms, such as one-on-one or group therapy, and resources are available through the Georgia Tech Counseling Center, the Renfrew Center in Atlanta and the Multi-Service Eating Disorders Association (MEDA) at <b>www.medainc.org</b>.</p>
<p class="p1">While professional help is of utmost importance, friends can also make meaningful contributions to a support system.</p>
<p class="p1">McLain gave examples of supporting someone, including,<br/>
“being available to your friends; talking about things other than food, weight, counting calories and exercising; attempting to focus on the feelings or emotions they’re having as opposed to weight, calories, and food.”</p>
<div class="clearfix"></div>
</div>
<footer class="entry-footer">
<div class="tags"><i class="icon-tags"></i> Related: <a href="http://nique.net/tag/eating-habits/" rel="tag">eating habits</a>, <a href="http://nique.net/tag/freshman-15/" rel="tag">freshman 15</a>, <a href="http://nique.net/category/life/" rel="category tag">Life</a></div> </footer>
</article>
<nav class="nav-single">
<h3 class="assistive-text">Post navigation</h3>
<span class="nav-previous"><a href="http://nique.net/opinions/2017/08/25/an-invitation-to-repeal-georgias-campus-carry-bill/" rel="prev"><span class="meta-nav">&larr;</span> An invitation to repeal Georgia’s campus carry bill</a></span>
<span class="nav-next"><a href="http://nique.net/life/2017/08/25/a-review-of-the-faset-experience/" rel="next">A review of the FASET experience <span class="meta-nav">&rarr;</span></a></span>
</nav>
<a name="respond"></a>
<a name="comments"></a>
<div class="above-comments-widgets">
<aside id="text-11" class="widget widget_text"><h3 class="widget-title">User Guidelines</h3> <div class="textwidget"><p>Participation constitutes agreement to our <a href="http://nique.net/user-guidelines/">User Guidelines</a>, so please read them before commenting. We try to maintain a family-friendly atmosphere. Please keep this in mind.</p>
<p>Here is a short summary of our User Guidelines:</p>
<ul>
<li>No advertising</li>
<li>No inflammatory (flaming) remarks</li>
<li>No vulgarities</li>
</ul>
<p>Any content that violates our User Guidelines will be removed. </p>
<p>If you have any questions about our <a href="http://nique.net/user-guidelines/">User Guidelines</a>, please contact the Online Editor.</p></div>
</aside> </div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://nique.net/life/2017/08/25/battling-the-reverse-freshman-15/';
var disqus_identifier = '35697 http://nique.net/?p=35697';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'technique';
var disqus_title = "Battling the “Reverse Freshman 15”";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=35697';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="text-16" class="widget widget_text"> <div class="textwidget"><div class="nq-ad-right">


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871758" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="34fd00b761" name="34fd00b761" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871758&cb=<?php echo mt_rand(1,999999);?>" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=34fd00b761&cb=<?php echo mt_rand(1,999999);?>" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871758&cs=34fd00b761&cb=<?php echo mt_rand(1,999999);?>" border="0" alt=""></a></iframe></noscript>
</div></div>
</aside><aside id="execphp-3" class="widget widget_execphp"><h3 class="widget-title">Sliver Box</h3> <div class="execphpwidget"> <div id="slivers">
<p class="sliver-prompt">Corgis are awesome, aren't they?
</p>
<form action="/wp-admin/admin-ajax.php" method="post" id="sliversform">
<textarea id="sliverstext" name="content" rows="5" cols="44" maxlength="200" aria-required="true"></textarea>
<input name="submit" type="submit" id="sliverssubmit" value="Submit Sliver"/>
</form>
</div></div>
</aside> <aside id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widget-title">Recent Posts</h3> <ul>
<li>
<a href="http://nique.net/entertainment/2017/08/25/friends-from-college-balances-tragedy-comedy/">‘Friends from College’ balances tragedy, comedy</a>
</li>
<li>
<a href="http://nique.net/entertainment/2017/08/25/earth-defense-force-stands-the-test-of-time/">‘Earth Defense Force’ stands the test of time</a>
</li>
<li>
<a href="http://nique.net/entertainment/2017/08/25/still-striving-survives-but-does-not-thrive/">‘Still Striving’ survives but does not thrive</a>
</li>
<li>
<a href="http://nique.net/life/2017/08/25/a-review-of-the-faset-experience/">A review of the FASET experience</a>
</li>
<li>
<a href="http://nique.net/life/2017/08/25/battling-the-reverse-freshman-15/">Battling the “Reverse Freshman 15”</a>
</li>
</ul>
</aside> <aside id="text-13" class="widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/thenique" data-width="336" data-height="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
</aside> </div>
</div>
<footer id="colophon" role="contentinfo">
<aside id="text-9" class="widget widget_text"> <div class="textwidget"><ul class="social-links">
<li><a href="https://twitter.com/the_nique"><i class="icon-twitter-sign"></i></a></li>
<li><a href="https://www.facebook.com/thenique"><i class="icon-facebook-sign"></i></a></li>
</ul></div>
</aside><aside id="text-10" class="widget widget_text"> <div class="textwidget"><p class="copyright">Copyright 2017 Brighton Kamen, Editor-in-Chief, and the Georgia Tech Board of Student Publications</p></div>
</aside> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-16735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16735"><a href="http://nique.net/about/">About Us</a></li>
<li id="menu-item-16733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16733"><a href="http://nique.net/archives/">Archives</a></li>
<li id="menu-item-16736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16736"><a href="http://mediakit.nique.net">Advertise</a></li>
</ul></div> <div class="clearfix"></div>
</footer>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'technique';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type="text/javascript" src="http://nique.net/wp-includes/js/comment-reply.min.js?ver=4.4.10"></script>
<script type="text/javascript" src="http://nique.net/wp-content/themes/nique/js/navigation.js?ver=1.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wplocalization = {"ajaxurl":"http:\/\/nique.net\/wp-admin\/admin-ajax.php","nonce":"df0b61b95b"};
/* ]]> */
</script>
<script type="text/javascript" src="http://nique.net/wp-content/themes/nique/js/slivers.js?ver=1.0"></script>
<script type="text/javascript" src="http://nique.net/wp-includes/js/wp-embed.min.js?ver=4.4.10"></script>
</body>
</html>