<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0"/>
<title>Commission requests, is blocked from receiving extensive voter data | Technique</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://nique.net/xmlrpc.php"/>
<link rel="apple-touch-icon-precomposed" href="http://nique.net/wp-content/themes/nique/images/128.png"/>
<!--[if lt IE 9]>
<script src="http://nique.net/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if IE 7]>
<link href="<<link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet">
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Technique &raquo; Feed" href="http://nique.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Technique &raquo; Comments Feed" href="http://nique.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Technique &raquo; Commission requests, is blocked from receiving extensive voter data Comments Feed" href="http://nique.net/blogs/2017/07/10/commission-requests-is-blocked-from-receiving-extensive-voter-data/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/nique.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='googlefonts-css' href='http://fonts.googleapis.com/css?family=Arvo:400&subset=latin' type='text/css' media='all'/>
<link rel='stylesheet' id='twentytwelve-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='twentytwelve-style-css' href='http://nique.net/wp-content/themes/nique/style.css?ver=4.4.10' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://nique.net/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nique-fonts-css' href='http://fonts.googleapis.com/css?family=Arvo&#038;ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome.css?ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='nique-single-css' href='http://nique.net/wp-content/themes/nique/single.css?ver=4.4.10' type='text/css' media='all'/>
<script type='text/javascript' src='http://nique.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://nique.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://nique.net/wp-content/themes/nique/js/modernizr.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://nique.net/wp-content/themes/nique/js/fallbacks.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://nique.net/wp-json/'/>
<link rel='prev' title='Tech reacts to Campus Carry' href='http://nique.net/news/2017/06/23/tech-reacts-to-campus-carry/'/>
<meta name="generator" content="WordPress 4.4.10"/>
<link rel="canonical" href="http://nique.net/blogs/2017/07/10/commission-requests-is-blocked-from-receiving-extensive-voter-data/"/>
<link rel='shortlink' href='http://nique.net/?p=35592'/>
<link rel="alternate" type="application/json+oembed" href="http://nique.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnique.net%2Fblogs%2F2017%2F07%2F10%2Fcommission-requests-is-blocked-from-receiving-extensive-voter-data%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nique.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnique.net%2Fblogs%2F2017%2F07%2F10%2Fcommission-requests-is-blocked-from-receiving-extensive-voter-data%2F&#038;format=xml"/>
<style type='text/css' media='screen'>h2{font-family:"Arvo",arial,sans-serif;}</style>
  <style type="text/css" id="twentytwelve-header-css">.site-header h1 a,.site-header h2{color:#444;}</style>
 
<meta property="fb:app_id" content="256474597738664"/>
<meta property="og:url" content="http://nique.net/blogs/2017/07/10/commission-requests-is-blocked-from-receiving-extensive-voter-data/"/>
<meta property="og:title" content="Commission requests, is blocked from receiving extensive voter data"/>
<meta property="og:site_name" content="Technique"/>
<meta property="og:description" content="A commission created by President Trump issued a letter on June 28 that, for better or for worse, demonstrated the complications of federalism in which states a"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://nique.net/wp-content/themes/nique/images/256.png"/>
<meta property="og:image" content="http://nique.net/wp-content/uploads/2017/07/22568686460_4190a845bb_b-1024x580.jpg"/>
<meta property="og:locale" content="en_us"/>
 
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19389460-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
 
</head>
<body class="single single-post postid-35592 single-format-standard custom-font-enabled">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=256474597738664";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed site">
<div class="widget-area-above-header">
</div>
<div class="menu-above-header-container"><ul id="menu-above-header" class="menu"><li id="menu-item-16728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16728"><a href="http://nique.net/about/">About Us</a></li>
<li id="menu-item-16727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16727"><a href="http://nique.net/archives/">Archives</a></li>
<li id="menu-item-16729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16729"><a href="http://mediakit.nique.net">Advertise</a></li>
</ul></div>
<header id="masthead" class="site-header" role="banner">
<hgroup>
<h1 class="site-title"><a href="http://nique.net/" title="Technique" rel="home">Technique</a></h1>
<div class="search-etc">
<ul class="social-links">
<li><a href="https://twitter.com/the_nique"><i class="icon-twitter-sign"></i></a></li>
<li><a href="https://www.facebook.com/thenique"><i class="icon-facebook-sign"></i></a></li>
</ul>
<form role="search" method="get" class="searchform" action="http://nique.net/">
<div><label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" class="s"/>
<input type="submit" class="searchsubmit" value="Search"/>
<div class="clearfix"></div>
</div>
</form> </div>
</hgroup>
 
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="mobile-nav">
<div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-16731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16731"><a href="http://nique.net">Home</a></li>
</ul></div> <h3 id="mobile-menu-toggle" class="menu-toggle"><i class="icon-reorder"></i></h3>
</div>
<div class="clearfix"></div>
<div id="mobile-search">
<form role="search" method="get" class="searchform" action="http://nique.net/">
<div><label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" class="s"/>
<input type="submit" class="searchsubmit" value="Search"/>
<div class="clearfix"></div>
</div>
</form> </div>
 
<ul id="primary-nav-menu" class="nav-menu"><li id="menu-item-6627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6627"><a href="http://nique.net">Home</a></li>
<li id="menu-item-2254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2254"><a href="http://nique.net/category/news/">News</a></li>
<li id="menu-item-2256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2256"><a href="http://nique.net/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-32104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32104"><a href="http://nique.net/category/opinions/consensus-opinion/">Consensus Opinion</a></li>
<li id="menu-item-32105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32105"><a href="http://nique.net/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32101"><a href="http://nique.net/category/opinions/political-cartoon/">Political Cartoon</a></li>
</ul>
</li>
<li id="menu-item-2258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2258"><a href="http://nique.net/category/life/">Life</a></li>
<li id="menu-item-2257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257"><a href="http://nique.net/category/entertainment/">Entertainment</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2255"><a href="http://nique.net/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-32100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32100"><a href="http://nique.net/category/sports/time-out/">Time Out</a></li>
</ul>
</li>
<li id="menu-item-32102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32102"><a href="http://nique.net/category/blogs/">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-32892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32892"><a href="http://nique.net/category/blogs/technocrats/">Technocrats</a></li>
<li id="menu-item-34466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34466"><a href="http://nique.net/category/blogs/the-rambler/">The Rambler</a></li>
</ul>
</li>
<li id="menu-item-28628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28628"><a href="http://mediakit.nique.net">Advertising</a></li>
</ul> </nav> 
</header> 
<div id="main" class="wrapper">
<header class="entry-header single-entry-header">
<h1 class="entry-title">Commission requests, is blocked from receiving extensive voter data</h1>
<div class="entry-meta">
<span class="by-author"> By <span class="author vcard"><a href="http://nique.net/author/maura-currie/" title="Posts by Maura Currie" class="author url fn" rel="author">Maura Currie</a></span></span> on <a href="http://nique.net/blogs/2017/07/10/commission-requests-is-blocked-from-receiving-extensive-voter-data/" title="9:27 pm" rel="bookmark"><time class="entry-date" datetime="2017-07-10T21:27:20+00:00">July 10, 2017</time></a> <span class="comments-link"><i class="icon-comment-alt"></i> <a href="http://nique.net/blogs/2017/07/10/commission-requests-is-blocked-from-receiving-extensive-voter-data/#respond"><span class="dsq-postid" data-dsqidentifier="35592 http://nique.net/?p=35592"><span class="leave-reply">Leave a reply</span></span></a></span> </div> 
</header> 
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-35592" class="post-35592 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs category-technocrats tag-blogs tag-politics tag-privacy tag-technocrats">
<div class="story-image">
<img width="982" height="556" src="http://nique.net/wp-content/uploads/2017/07/22568686460_4190a845bb_b-982x556.jpg" class="attachment-nique_soft size-nique_soft wp-post-image" alt="Courtesy of Tim Evanson" srcset="http://nique.net/wp-content/uploads/2017/07/22568686460_4190a845bb_b-397x225.jpg 397w, http://nique.net/wp-content/uploads/2017/07/22568686460_4190a845bb_b-768x435.jpg 768w, http://nique.net/wp-content/uploads/2017/07/22568686460_4190a845bb_b.jpg 1024w, http://nique.net/wp-content/uploads/2017/07/22568686460_4190a845bb_b-982x556.jpg 982w, http://nique.net/wp-content/uploads/2017/07/22568686460_4190a845bb_b-624x353.jpg 624w" sizes="(max-width: 982px) 100vw, 982px"/> <p class="featured-image-caption">Courtesy of Tim Evanson</p> </div>
<ul id="single-social">
<div class="single-social-button"> <div class="textwidget"><div class="fb-like" data-send="true" data-layout="box_count" data-width="80" data-show-faces="true"></div></div>
</div><div class="single-social-button"> <div class="textwidget"><a href="https://twitter.com/share" class="twitter-share-button" data-via="the_nique" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div class="single-social-button"> <div class="textwidget"> 
<div class="g-plusone" data-size="tall"></div>
 
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
</div> </ul>
<div class="entry-content">
<p><span style="font-weight: 400;">A commission created by President Trump issued a letter on June 28 that, for better or for worse, demonstrated the complications of federalism in which states administer their own elections. Said complications have proved so controversial that the letter has essentially been temporarily rescinded as of July 10.</span></p>
<p><span style="font-weight: 400;">The Presidential Advisory Commission on Election Integrity, formed this past May, initially sent a </span><a href="http://i2.cdn.turner.com/cnn/2017/images/06/30/peic.letter.to.maine[2].pdf"><span style="font-weight: 400;">two-page letter attributed to vice chairman Kris Kobach</span></a><span style="font-weight: 400;"> to most states’ secretaries of state. In said letter, Kobach requested — and, critically, did not mandate — that states answer a questionnaire about election procedures (“What changes, if any, to federal election laws would you recommend to enhance the integrity of federal elections?” “What evidence or information do you have regarding instances of voter fraud or registration fraud in your state?”) as well as provide extensive data on voting. Though the laws of each individual state would need to be followed in this hypothetical disclosure, said data could include first and last names of registered voters, their addresses and dates of birth, the last four digits of their social security number, information on any felony convictions, their voter histories from 2006 onward and their political party if recorded.  </span></p>
<p><span style="font-weight: 400;">The letter suggests that secretaries of state submit their responses electronically to either an email address attributed to the commission or via the secure FTP site Safe Access File Exchange (or “SAFE”), which is used by the federal government for large data transfers on </span><a href="http://gizmodo.com/trump-s-election-commission-plans-to-abandon-insecure-v-1796697255"><span style="font-weight: 400;">properly-configured military computers</span></a><span style="font-weight: 400;">. It then reminds readers that any documents submitted to the commission can subsequently be made public. </span></p>
<p><span style="font-weight: 400;">On July 10, the commission issued a subsequent email to several states asking for a hold on sending any data, citing a complaint filed by the Electronic Privacy Information Center which is waiting on a federal court’s ruling. The American Civil Liberties Union had filed a lawsuit against the commission earlier the same day and cited ongoing concerns regarding the commission’s potentially-obfuscated </span><a href="https://www.aclu.org/news/aclu-files-federal-lawsuit-over-trump-election-commission-secrecy"><span style="font-weight: 400;">credibility and intent</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">More than 40 states had already responded with </span><a href="http://www.pbs.org/newshour/rundown/trump-commission-requested-voter-data-heres-every-state-saying/"><span style="font-weight: 400;">complete or partial refusals to comply</span></a><span style="font-weight: 400;">. Those who would have provided some of the requested information include Vermont and North Carolina, both of which have cited preexisting open records laws and will not provide further information. Even Kansas, the state in which Kobach himself currently serves as Secretary of State, cannot legally provide social security numbers.</span></p>
<p><span style="font-weight: 400;">Wisconsin, in the wake of the July 10 email, </span><a href="https://www.reuters.com/article/us-usa-trump-vote-idUSKBN19V29W"><span style="font-weight: 400;">aborted plans</span></a><span style="font-weight: 400;"> to inform the commission how to purchase its publicly-available data for a cool sum of $12,500. Arkansas’ secretary of state had apparently already sent its eligible data, which court documents indicate will be deleted without the commission ever accessing the information.</span></p>
<p><span style="font-weight: 400;">The state of Georgia would have provided information which is </span><a href="http://www.ajc.com/news/state--regional-govt--politics/georgia-share-data-with-trump-commission-voter-fraud/g1cIww5anWQoeiDGbTwa9K/"><span style="font-weight: 400;">already publicly available,</span></a><span style="font-weight: 400;"> including voters’ names, parties and voting histories, but would withhold private information including social security numbers and driver’s license numbers. Secretary of State Brian Kemp and his office have repeatedly indicated that they have seen no evidence of fraudulent votes in the 2016 elections, and have cited Georgia’s voter ID laws as an important means to prevent fraud.</span></p>
<p><span style="font-weight: 400;">Mississippi’s secretary of state, Delbert Hosemann, indicated in a statement that his office had not received any correspondence from the Election Integrity Commission as of June 30 and had received a copy of the letter from another state. Were they to receive the request, Hosemann </span><a href="http://time.com/4842882/mississippi-donald-trump-voter-fraud-delbert-hosemann/"><span style="font-weight: 400;">indicated playfully and firmly</span></a><span style="font-weight: 400;"> that Mississippi would not comply. It joined California, Kentucky, Massachusetts, Minnesota, New York, Pennsylvania, South Dakota, Tennessee and Virginia, all of which said they would not comply on states’ rights and voter privacy grounds. </span></p>
<p><span style="font-weight: 400;">Kobach’s letter initially requested that any information be submitted to the commission by July 14, which is now days away. Assuming the states who had denied the request never ended up contributing data, </span><a href="https://www.washingtonpost.com/news/wonk/wp/2017/07/01/trump-says-states-are-trying-to-hide-things-from-his-voter-fraud-commission-heres-what-they-actually-say/?utm_term=.ad5cd86480b2&amp;wpisrc=nl_most-draw7&amp;wpmm=1"><span style="font-weight: 400;">over 30 percent of the U.S. population</span></a><span style="font-weight: 400;"> would not have been represented in whatever data analyses the commission undertook. For the purposes of gaining insight into national-level trends those omissions would have posed significant challenges, especially because both important red and blue strongholds were then not represented. </span></p>
<p><span style="font-weight: 400;">It remains unclear precisely what the commission intended to do with the data they might have collected. The June 28 letter describes the group’s mission as “studying the registration and voting processes … and submitting a report to the President of the United States that identifies laws, rules, policies, activities, strategies and practices that enhance or undermine the American people’s confidence in the integrity of federal elections processes.”</span> <span style="font-weight: 400;">It aimed to have a report written and presented to President Trump </span><a href="http://www.cnn.com/2017/06/30/politics/kris-kobach-voter-commission-rolls/index.html"><span style="font-weight: 400;">sometime in 2018</span></a><span style="font-weight: 400;"> and may have subsequently issued </span><span style="font-weight: 400;">recommendations to individual states. </span></p>
<p><a href="http://www.snopes.com/2017/06/30/trump-election-commission-rejection/">Critics of the commission</a> have suggested since its creation that it is unnecessary at best, as there has not yet been any evidence of mass voter fraud, and potentially malevolent at worst. Governor Andrew Cuomo of New York <a href="http://gothamist.com/2017/06/30/cuomo_election_integrity.php">referenced said allegations</a> in his statement of noncompliance, saying that his state would not &#8220;perpetuate the myth voter fraud [sic] played a role in our election” and suggested that the commission focus on ballot accessibility.</p>
<p><span style="font-weight: 400;">President Trump </span><a href="http://www.cnn.com/2017/07/01/politics/trump-voter-fraud-kobach/index.html"><span style="font-weight: 400;">fired back</span></a><span style="font-weight: 400;"> at the states who have refused to participate on July 1, tweeting: “Numerous states are refusing to give information to the very distinguished VOTER FRAUD PANEL. What are they trying to hide?” The White House has not yet offered comment on the commission&#8217;s halted activities.</span></p>
<p><span style="font-weight: 400;">Trump has claimed in the past that he would have won the popular vote in 2016 had it not been for mass voter fraud, particularly in Virginia, New Hampshire and California — claims which have been </span><a href="http://www.politifact.com/california/statements/2016/nov/28/donald-trump/pants-fire-trumps-claim-about-california-voter-fra/"><span style="font-weight: 400;">rated “Pants On Fire”</span></a><span style="font-weight: 400;"> by Politifact. While hard numbers on the frequency of fraudulent votes do not exist, given the ease with which </span><a href="https://www.brennancenter.org/sites/default/files/analysis/Investigator%27s%20Guide%20to%20Voter%20Fraud.pdf"><span style="font-weight: 400;">mistakes and accidents</span></a><span style="font-weight: 400;"> can be mistaken for fraud, it is estimated that </span><a href="http://www.politifact.com/truth-o-meter/statements/2016/oct/17/donald-trump/donald-trumps-pants-fire-claim-large-scale-voter-f/"><span style="font-weight: 400;">fewer than 75 noncitizens</span></a><span style="font-weight: 400;"> were able to vote in U.S. elections between 2000 and 2014.</span></p>
<div class="clearfix"></div>
</div> 
<footer class="entry-footer">
<div class="tags"><i class="icon-tags"></i> Related: <a href="http://nique.net/tag/blogs/" rel="tag">blogs</a>, <a href="http://nique.net/tag/politics/" rel="tag">politics</a>, <a href="http://nique.net/tag/privacy/" rel="tag">privacy</a>, <a href="http://nique.net/tag/technocrats/" rel="tag">technocrats</a>, <a href="http://nique.net/category/blogs/" rel="category tag">Blogs</a>, <a href="http://nique.net/category/blogs/technocrats/" rel="category tag">Technocrats</a></div> </footer>
</article> 
<nav class="nav-single">
<h3 class="assistive-text">Post navigation</h3>
<span class="nav-previous"><a href="http://nique.net/news/2017/06/23/tech-reacts-to-campus-carry/" rel="prev"><span class="meta-nav">&larr;</span> Tech reacts to Campus Carry</a></span>
<span class="nav-next"></span>
</nav> 
<a name="respond"></a>
<a name="comments"></a>
<div class="above-comments-widgets">
<aside id="text-11" class="widget widget_text"><h3 class="widget-title">User Guidelines</h3> <div class="textwidget"><p>Participation constitutes agreement to our <a href="http://nique.net/user-guidelines/">User Guidelines</a>, so please read them before commenting. We try to maintain a family-friendly atmosphere. Please keep this in mind.</p>
<p>Here is a short summary of our User Guidelines:</p>
<ul>
<li>No advertising</li>
<li>No inflammatory (flaming) remarks</li>
<li>No vulgarities</li>
</ul>
<p>Any content that violates our User Guidelines will be removed. </p>
<p>If you have any questions about our <a href="http://nique.net/user-guidelines/">User Guidelines</a>, please contact the Online Editor.</p></div>
</aside> </div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://nique.net/blogs/2017/07/10/commission-requests-is-blocked-from-receiving-extensive-voter-data/';
var disqus_identifier = '35592 http://nique.net/?p=35592';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'technique';
var disqus_title = "Commission requests, is blocked from receiving extensive voter data";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=35592';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<aside id="text-16" class="widget widget_text"> <div class="textwidget"><div class="nq-ad-right">
 
 
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871758" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="34fd00b761" name="34fd00b761" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871758&cb=<?php echo mt_rand(1,999999);?>" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=34fd00b761&cb=<?php echo mt_rand(1,999999);?>"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871758&cs=34fd00b761&cb=<?php echo mt_rand(1,999999);?>" border="0" alt=""></a></iframe></noscript>
</div></div>
</aside><aside id="execphp-3" class="widget widget_execphp"><h3 class="widget-title">Sliver Box</h3> <div class="execphpwidget"> <div id="slivers">
<p class="sliver-prompt">Friday Morning's Entertainment
</p>
<form action="/wp-admin/admin-ajax.php" method="post" id="sliversform">
<textarea id="sliverstext" name="content" rows="5" cols="44" maxlength="200" aria-required="true"></textarea>
<input name="submit" type="submit" id="sliverssubmit" value="Submit Sliver"/>
</form>
</div></div>
</aside> <aside id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widget-title">Recent Posts</h3> <ul>
<li>
<a href="http://nique.net/blogs/2017/07/10/commission-requests-is-blocked-from-receiving-extensive-voter-data/">Commission requests, is blocked from receiving extensive voter data</a>
</li>
<li>
<a href="http://nique.net/news/2017/06/23/tech-reacts-to-campus-carry/">Tech reacts to Campus Carry</a>
</li>
<li>
<a href="http://nique.net/sports/2017/06/23/tech-slumps-late-strikes-out-on-post-season/">Tech slumps late, strikes out on post-season</a>
</li>
<li>
<a href="http://nique.net/sports/2017/06/23/pastner-looks-to-fill-void-created-by-seniors/">Pastner looks to fill void created by seniors</a>
</li>
<li>
<a href="http://nique.net/life/2017/06/23/bike-share-becomes-campus-addition/">Bike share becomes campus addition</a>
</li>
</ul>
</aside> <aside id="text-13" class="widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/thenique" data-width="336" data-height="300" data-show-faces="true" data-stream="false" data-header="true"></div></div>
</aside> </div> 
</div> 
<footer id="colophon" role="contentinfo">
<aside id="text-9" class="widget widget_text"> <div class="textwidget"><ul class="social-links">
<li><a href="https://twitter.com/the_nique"><i class="icon-twitter-sign"></i></a></li>
<li><a href="https://www.facebook.com/thenique"><i class="icon-facebook-sign"></i></a></li>
</ul></div>
</aside><aside id="text-10" class="widget widget_text"> <div class="textwidget"><p class="copyright">Copyright 2017 Brighton Kamen, Editor-in-Chief, and the Georgia Tech Board of Student Publications</p></div>
</aside> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-16735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16735"><a href="http://nique.net/about/">About Us</a></li>
<li id="menu-item-16733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16733"><a href="http://nique.net/archives/">Archives</a></li>
<li id="menu-item-16736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16736"><a href="http://mediakit.nique.net">Advertise</a></li>
</ul></div> <div class="clearfix"></div>
</footer> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'technique';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src='http://nique.net/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://nique.net/wp-content/themes/nique/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wplocalization = {"ajaxurl":"http:\/\/nique.net\/wp-admin\/admin-ajax.php","nonce":"8c1eb8e14b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nique.net/wp-content/themes/nique/js/slivers.js?ver=1.0'></script>
<script type='text/javascript' src='http://nique.net/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
</body>
</html>